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Getting Started

The File tab opens Backstage view,
which contains commands for
working with your files like Open,
Save, New, Print, Share, and Close.

Create a New Presentation: Click the
File tab, select New, and click
Blank Presentation. Or, press Ctrl
+N.

Open a Presentation: Click the File
tab and select Open, or press Ctrl +
0. Select a location with a file you
want, then select a file and click
Open.

Save a Presentation: Click the Save
& button on the Quick Access
Toolbar, or press Ctrl + S. Choose a
location where you want to save the
file. Give the file a name, then click
Save.

Preview and Print: Click the File tab,
select Print, specify print settings,
and click Print.

Close a Presentation: Click the File
tab and select Close, or press Ctrl +
w.
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Close PowerPoint: Click the Close *
button in the upper-right corner.

Undo: Click the Undo % button on the
Quick Access Toolbar.

Redo or Repeat: Click the Redo <
button on the Quick Access Toolbar.
The button turns to Repeat ) once
everything has been re-done.

Change Presentation Views: Click the
View tab and select a view, or click one
of the View buttons at the bottom of the
window.

E! Normal View
E! Outline View

5o Slide Sorter View
Reading View

Get Help: Press F1 to open the Help
pane. Type your topic or question and
press Enter.

Use Zoom: Click and drag the zoom
slider to the left or right.

Slide Show Delivery
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Keyboard Shortcuts

General

Ctrl + O
Create a new presentation... Ctrl + N

Open a presentation

Save a presentation............. Ctrl +S

Print a presentation.............. Ctrl + P

Insert a new slide ...Ctrl+ M

Toggle the Notes pane......... Ctrl + Shift +
H

Close a presentation............. Ctrl + W

Exit PowerPoint.................... Ctrl + Q

Help .o F1

Ctrl +C
Ctrl +V
Ctrl +Z
Ctrl+Y

Ctrl+F
...Ctrl + H
Ctrl + A

Replace .
Select All

Ctrl + B
Italics Ctrl +1
Underline .......cccooviiiennenne. Ctrl +U
Align Left .o Ctrl + L
Align Right ... ...Ctrl +R
Center ..o Ctrl + E
JUSHfY oo Ctrl +J

Begin slide show.................
Resume slide show ..............
End slide show.....................

Go to next slide

Go to previous slide ............. Page Up

Go tofirstslide..........ccceeenne Home

Gotolastslide.......cccoeevernne End

Jumptoslide .......cceviinne [Slide #] +
Enter

Toggle screen black............. B

Toggle screen white W

Pause show ..........ccccceveenne. S

Change arrow to pen........... Ctrl + P

Change pen to arrow ........... Ctrl + A

@ Click the topic links for free lessons!
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Work with Presentations

Work with Presentations

Organize a Presentation

Insert a New Slide: Click the Home tab and
click the New Slide i button in the Slides
group, or press Ctrl + M.

Change the Slide Layout: Click the Home tab,
click the Layout [l button in the Slides group,
and select a layout.

Title Slide

Title and
Content

Section Header

Two Content

Comparison

Title Only

Blank

Content with
Caption

Picture with
Caption

Add Slides from Another Presentation: Click
the New Slide i list arrow on the Home tab
and select Reuse Slides. Click Browse and
locate the file with slides you want to add. Click
a slide in the Reuse Slides pane to add it to the
current presentation.

Duplicate Slides: Select the slide you want to
duplicate. Click the New Slide i list arrow on
the Home tab and select Duplicate Selected
Slides.

Copy and Paste: Select the text you want to
copy and click the Copy [ button on the
Home tab. Then click where you want to paste
the text and click the Paste [f button.

Cut and Paste: Select the text you want to cut
and click the Cut & button on the Home tab.
Then click where you want to paste the text
and click the Paste [ button.

Add Slide Notes: Click the View tab on the
ribbon and click the Notes [l button in the
Show group to turn on the Notes pane. Enter a
slide note to use during the presentation or for
slide handouts.

Add a Comment: Click the slide where you
want to add a comment. Click the Review tab
on the ribbon and click the New Comment {7
button. Type your comment and click outside
the Comments pane to save it.

Compare Two Presentations: Open the first
presentation you want to compare. Click the
Review tab on the ribbon and click the
Compare Ef button. Navigate to and select
the second presentation you want to compare.
Click the Merge button.

Check Spelling and Grammar: Click the
abc

Review tab and click the Spelling ** button.

Find Text: Click the Find 2 button on the

Home tab, enter the word you want to find in
the Find what field, and click the Find Next
button to locate the word in the presentation.

Replace Text: Click the Replace ¢ button on
the Home tab. Enter the word you want to find
in the Find what field, then enter the text that
will replace it in the Replace with field. Click
Replace or Replace All. Click OK when
finished.

Edit Document Properties: Click the File tab
and ensure Info is selected. The right column
contains properties for the presentation such
as file size, number of slides, hidden slides,
and author, among others. Click in a field to
edit it.

Password Protect a Presentation: Click the
File tab, click the Info tab, click the Protect
Presentation button and select Encrypt with
Password. Enter a password to protect the
presentation and click OK. Reenter the
password and click OK.

Add a Section: Select the slide where you want
the section to start. Click the Section & button
on the Home tab and select Add Section from
the menu.

Rename Sections: Click any section heading in
the Thumbnails pane to select it. Click the
Section @ button on the Home tab and select
Rename Section. Type a new name for the
section and click Rename.

Outline View: The Outline view allows you to
focus on just the slide text without seeing any
pictures or graphics. Click the View tab on the
ribbon and click the Outline View 5 button.

Slide Sorter View: The Slide Sorter view is the
easiest way to rearrange and organize slides
after a presentation is created. Click the View
tab on the ribbon and click the Slide Sorter
button.

Organize a Presentation |

Move a Slide: Click a slide in the Thumbnails
pane and drag it to a new location.

Hide or Unhide a Slide: Select a slide in the
Thumbnails pane in Normal view. Click the
Slide Show tab on the ribbon and click the
Hide Slide [ button in the Set Up group to
toggle the slide visibility.

Deliver a Slide Show

Start a Slide Show: Click the Slide Show tab
on the ribbon and click either the From
Beginning ™ or From Current Slide &
button. Or, click the Slide Show = button on
the status bar, or press F5.

End a Slide Show: While presenting a slide
show, click the Options ' button in the
toolbar at the bottom left and select End
Show. Or, press the Esc key.

Advance to the Next Slide: Click the Next
Slide ) button, press the Spacebar, click the
left mouse button, or press the Page Down
key.

Go Back to the Previous Slide: Click the
Previous Slide ' button, press Backspace
key, or press the Page Up key.

Use the Laser Pointer: In Slide Show view,
press and hold down the Ctrl key while
clicking and holding the left mouse button.

Use the Pen: In Slide Show view, press Ctrl +
P and then draw on the screen. Press Ctrl + A
to switch back to the arrow pointer. Press E to
erase your annotations.

Hide a Presentation Slide: In Slide Show view,
temporarily hide the current slide. Press the B
key to make the screen black or the W key to
make it all white. Press the Esc key to make
the slide visible once again.

Slide Zoom: In Slide Show view, click the
Zoom ‘2 button in the slide show toolbar. Click
an area of the slide to zoom in. Right-click or
press the Esc key to zoom out and view the
entire slide.

Start Presenter View: While presenting, click
the Options "' button in the slide show toolbar
and select Show Presenter View.

End Presenter View: While in Presenter view,
click the Options " button in the slide show
toolbar and select Hide Presenter View.

Create a Custom Slide Show: Click the Slide
Show tab on the ribbon. Click the Custom
Slide Show T button and select Custom
Shows. Click the New button. Select the
slides you want to add to the custom show and
click the Add button. Click OK to save the
custom show.

Convert Presentations to Video: Click the File
tab on the ribbon and select Export at the left.
Click Create a Video. Adjust the video
settings and click Create Video.

Cg Click the topic links for free lessons!
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Animation Order

Transitions and Animations

Apply a Slide Transition: Select the slide(s) where
you want to add a transition. Click the
Transitions tab on the ribbon and click the More
~ button in the Transition to This Slide group.
Select the transition you want to use.

Modify a Transition: Click the Transitions tab on
the ribbon and click the Effect Options button.
Select an effect option in the menu.

Apply an Animation: Select the text or object you
want to animate and click the Animations tab on
the ribbon. Click the Animation Styles % button
and select the animation you want to use. Click
the Add Animation 7= button to add additional
animations to the same object.

Modify an Animation: Click the Animations tab
on the ribbon and click the Effect Options
button. Select an option for the applied
animation.

Copy Animations: Select an object with an
animation applied. Click the Animations tab and
click the Animation Painter ¥ button. Select
the object you want the animation applied to.

Display the Animation Pane: Click the
Animations tab on the ribbon and click the
Animation Pane I~ button. View and edit the
timeline for animations on the current slide.

Formatting and Themes

Change the Font: Select the text you want to
change, click the Font " list arrow on the Home
tab, and select a new font.

Change the Font Size: Select the text you want to
change, click the Font Size ' list arrow on the
Home tab, and select a new font size.

Change the Font Color: Select the text you want to
change, click the Font Color £ - list arrow, and
select a new color.

Modify the Slide Backaround: Click the Design tab
on the ribbon and click the Format Background
& button. Make the desired changes in the Format
Background pane.

Apply a Presentation Theme: Click the Design tab
on the ribbon. Click the More - button in the
Themes group and select a theme.

Modify Theme Elements: Click the Design tab,
then, in the Variants group, click Colors, Fonts, or
Effects to expand the menu and select a new style
that coordinates with the current theme.

Change the Slide Size: Click the Design tab, click
the Slide Size 1D button in the Customize group,
and select a slide size.

Use a Presentation Template: Click the File tab on
the ribbon and select New. Select a template in
the list and click Create.

Custom
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Styles

Animation Styles

% Text or object appears on the
appear Slide.
? Text or object fades into view.
Fade
j:\g Text or object flies in from the
F|;'r'|n specified direction.
ﬁ Text or object floats in from a
specified direction and
Floatin  becomes visible.
Text or object becomes whole
3 ? as its halves unite from a
selit specified direction.
= Text or object is wiped on from
wipe @ specified direction.
i,:r Text or object fills in from the
edges of a specified shape
Shape  and appears.
* Text or object rotates around
a central hub and gradually
Wheel  comes into view.

Transition Styles

The previous slide fades away,

revealing the current slide.

Fade
The previous slide pushes the
push  current slide into view.

The previous slide disappears
quickly as the current slide
rolls over it.

-
=

=
m

PN The previous slide divides at a
'. center point and disappears,
Pt revealing the current slide.
The previous slide disappears
EI'——I almost instantly and the
Cut

current slide pops into view.

The previous slide moves out
of the way quickly, revealing

2]
(T—)

Uncover  the current slide.
The previous slide disappears
in a bright flash and the
Flash

current slide eases into view.

Move things on the previous
slide to their new locations on
the current slide.

=

o
‘?E

=
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Pictures

Insert a Picture Using Content Placeholders:
Click a content slide’s Pictures EZi or Online
Pictures F& button. Navigate to the picture you
want to use and select it, then click Insert.

Insert from the Ribbon: Click the Insert tab on
the ribbon. Click the Pictures EZi or Online
Pictures E& button. Navigate to the picture you
want to use and select it, then click Insert.

Resize a Picture: Select a picture. Click and
drag a resize handle around the outer edge to
make the picture larger or smaller.

Crop a Picture: Select the picture you want to
crop. Click the Picture Tools Format tab on the
ribbon and click the Crop & button. Click and
drag the crop handles to remove any unwanted
areas, then click the Crop & button again.

Insert a Screenshot: Click the Insert tab on the
ribbon and click the Screenshot . button.
Choose an open window to capture, or select
Screen Clipping.

Remove a Picture’s Background: Select a
picture, click the Picture Tools Format tab on
the ribbon, and click the Remove Background
Eld button. Resize the bounding box around
what you want to keep. If needed, use the
Refine group to mark specific areas to remove
or keep, then click the Keep Changes .
button.

Apply Picture Adjustments: Select a picture,
then click the Picture Tools Format tab on the
ribbon. In the Adjust group, click the
Corrections , Color Ed, and/or Artistic
Effects E button and select an adjustment
from the menu.

Reset Picture Formatting: Select a picture. Click
the Picture Tools Format tab on the ribbon and
click the Reset Picture £ button.

Apply a Picture Style: Select a picture, then
click the Picture Tools Format tab on the
ribbon. Select a style in the Picture Styles
gallery.

Insert a Text Box: Click the Insert tab on the
ribbon and click the Text Box 2] button. The
cursor changes to a crosshair; click and drag to
place the text box on the slide.

Insert a Shape: Click the Insert tab on the
ribbon and click the Shapes [® button. Select
the shape you want to use in the menu. Click
and drag to place the shape on the slide.

Merge Shapes: Select two or more shapes to
merge. Click the Drawing Tools Format tab on
the ribbon and click the Merge Shapes @
button. Select a merge option in the menu.

Apply a Shape Style: Select a shape, then click
the click Drawing Tools Format tab on the
ribbon and select a style in the Shape Styles
gallery.

: clip right within PowerPoint.
Graphics

Graphics

Insert WordArt: Click the Insert tab on the
ribbon and click the WordArt < button in the
Text group. Select a WordArt style in the menu
and replace the placeholder text.

Insert an lcon: Click the Insert tab on the ribbon
and click the Icons % button. Select an icon
and click Insert.

Create a Drawing: Click the Draw tab on the
ribbon and click the Draw with Touch &
button. Draw a shape using the mouse or
touchscreen.

Insert SmartArt: Click the Insert tab on the
ribbon and click the SmartArt % button in the
lllustrations group. Select a graphic in the dialog
box and click OK.

Insert a Chart: Click the Insert Chart 411 button
in a slide’s content placeholder, or click the
Insert tab and click the Insert Chart dll button.
Select a chart type and click OK.

Insert a Table: Click the Insert Table B button
in a slide’s content placeholder, or click the
Insert tab and click the Insert Table FE button.
Specify the number of rows and columns for the
table and click OK.

Self-Run Presentations

Insert a Video: Click the Insert tab and click the
Video 1 button in the Media group. Select
either Online Video or Video on My PC.
Locate and select the video and click the Insert
button.

Modify Video Playback Options: Select a video
and click the Video Tools Playback tab on the
ribbon. Use the options on this tab to perform
tasks such as trimming the video, adding a fade
in and out, and controlling how the video
behaves in a live presentation.

Insert an Audio Clip: Click the Insert tab and
click the Audio <) button in the Media group.
Select Audio on My PC to locate an existing
audio clip, or Record Audio to create a custom

Insert Action Buttons: Click the Insert tab and
click the Shapes T button. In the menu, select
a button in the Action Buttons category. Click
and drag the cursor on the slide to place the
button in the desired location. In the dialog box
that appears, leave the default settings or
modify how the button behaves, then click OK.

Record Narration and Timing: Click the Slide
Show tab and click the Record Slide Show [d
button. Click the Record ® button. The
presentation starts, recording narration and
timing for each slide as you move through the
presentation. Click the Stop I button.

Set up a Slide Show: Click the Slide Show tab
on the ribbon and click the Set Up Slide Show
L2 button. Modify the options in the dialog box to
specify how you want the slide show to run and
click OK.

Slide Masters

Open Slide Master View: Click the View tab on
the ribbon and click the Slide Master
button.

Edit a Slide Master Layout: While in Slide
Master view, select the layout you want to edit
in the Thumbnails pane at the left. Modify
existing placeholders, or add new ones using
the Master Layout group on the Slide Master
tab of the ribbon.

Close Slide Master View: While in Slide Master
view, click the Slide Master tab on the ribbon
and click the Close Master View [/ button.

Create a Custom Slide Layout: While in Slide
Master view, click in between two existing slide
layouts in the Thumbnails pane. Click the
Insert Layout i button on the Slide Master
tab of the ribbon. Insert and format the desired
slide placeholders.

Add a Master Footer: While in Slide Master
view, select the slide layout where you want to
add a footer. Click the Insert tab on the ribbon
and click the Header & Footer & button.
Modify the footer options and click Apply.

Modify a Master or Layout Background: While
in Slide Master view, select a slide master or
layout to edit. Right-click the thumbnail and
select Format Background. Modify the
options in the Format Background pane at the
right, then close the pane when you're finished
making changes.

Apply a Master Theme: While in Slide Master
view, select a slide master. Click the Themes
[ button on the Slide Master tab and select a
theme to apply to the selected master and all
its layouts.

Insert an Additional Slide Master: While in Slide
Master view, click the Slide Master tab on the
ribbon and click the Insert Slide Master id
button.

Rename a Slide Master or Layout: While in
Slide Master view, select a slide master or
layout to rename. Click the Rename Cll button
on the Slide Master tab of the ribbon. Type a
new name and click the Rename button.

Delete a Slide Master or Layout: While in Slide
Master view, select a slide master or layout to
delete. Right-click the thumbnail and select
Delete Master or Delete Layout.

Edit the Handout Master: Click the View tab
on the ribbon and click the Handout Master
button. Modify the handout master using the
options on the Handout Master tab of the
ribbon, then click the Close Master View
button.

Edit the Notes Master: Click the View tab on
the ribbon and click the Notes Master
button. Modify the notes master using the
options on the Notes Master tab of the ribbon,
then click the Close Master View [*] button.
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Our courses stay current with Office updates,
ensuring you're always ahead.
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(D) Microsoft Teams o, 175 (000 cn
Join & Create Teams ® Fail ® Complete @® Pass

Use Team Channels ® Pass ® Complete ® (Pass)

Manage Shared Files ® Fail ® Complete ® Pass

Manage Team Membership ® Fail ® Complete @ Fail

BeSovre Tvaining AStevr Tvaining

Trusted by 3,000 Organizations

amazon

“Customizing the courses
has saved countless hours
of work.”

@ www.customguide.com
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“Everyone is impressed with your
features and ease of use. What a *****
I” 4.8 outof 5

terrific product

Contact Us

For a Free Trial! b info@customguide.com
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